This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Re: [perl #36061] Not OK: perl v5.8.7 on darwin-2level 8.1.0 (UNINSTALLED)