This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Specify the versions of ExtUtils::MiniPerl and ExtUtils::Embed needed.
[perl5.git] / regen / miniperlmain.pl
2013-07-12 Nicholas ClarkSpecify the versions of ExtUtils::MiniPerl and ExtUtils...
2013-07-07 Nicholas ClarkMove the "editor block" from miniperlmain.c to ExtUtils...
2013-07-07 Nicholas ClarkInvert the build logic for miniperlmain.c and ExtUtils...