This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
perl 1.0 patch 4: make depend doesn't work if . isn't in your PATH
authorPaul Eggert <eggert@sea.sm.unisys.com>
Mon, 25 Jan 1988 19:48:31 +0000 (19:48 +0000)
committerLarry Wall <lwall@jpl-devvax.jpl.nasa.gov>
Mon, 25 Jan 1988 19:48:31 +0000 (19:48 +0000)
commitfdf95cbbc2acfbfc754558cc084039bd434df8d8
treeca8498b0bdc5e23f74985474dfa11d4ba324d76c
parentc51b80d12add5c11444f7eebea3d6e95eea37237
perl 1.0 patch 4: make depend doesn't work if . isn't in your PATH

make depend doesn't work if . isn't in your PATH.
Makefile.SH
patchlevel.h