This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
RE: [PATCH] use 5.010 is ugly; use 5.10.0 warns
authorRobin Barker <RMBarker@cpan.org>
Wed, 26 Sep 2007 13:25:49 +0000 (14:25 +0100)
committerRafael Garcia-Suarez <rgarciasuarez@gmail.com>
Wed, 26 Sep 2007 12:46:53 +0000 (12:46 +0000)
commitd804f4346b490171e547d5cc512063e53da10708
tree330693c9d7ffc7f265d848cb89e5beda072ec749
parent3d76853f2ba25cc9699cf098371070e4651e154f
RE: [PATCH] use 5.010 is ugly; use 5.10.0 warns
From: "Robin Barker" <Robin.Barker@npl.co.uk>
Message-ID: <2C2E01334A940D4792B3E115F95B7226C9D1C3@exchsvr1.npl.ad.local>

p4raw-id: //depot/perl@31978
embedvar.h
intrpvar.h
perlapi.h
pod/perldiag.pod
pod/perlfunc.pod
pp_ctl.c
sv.c
t/lib/warnings/pp_ctl