This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Configure setting patchlevel broken
authorYitzchak Scott-Thoennes <sthoenna@efn.org>
Fri, 14 Oct 2005 00:33:29 +0000 (17:33 -0700)
committerH.Merijn Brand <h.m.brand@xs4all.nl>
Wed, 9 Nov 2005 09:54:28 +0000 (09:54 +0000)
commitd13b798dc4340d75284a2395ea5d4d6d3f29f9d8
treecd6860cad19910b9e2624401ace6a6f6cde6aae4
parent82f35e8b14e93ac697812d1b28d2e79e1ad82d84
Configure setting patchlevel broken
Message-ID: <20051014073329.GA3236@efn.org>

p4raw-id: //depot/perl@26056
Configure