This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Update CPAN-Meta-YAML to CPAN version 0.006
authorChris 'BinGOs' Williams <chris@bingosnet.co.uk>
Tue, 7 Feb 2012 10:14:27 +0000 (10:14 +0000)
committerChris 'BinGOs' Williams <chris@bingosnet.co.uk>
Tue, 7 Feb 2012 10:14:27 +0000 (10:14 +0000)
commitb3100a1d0ee80a210e6330922fa4c78edffb7d52
tree6f07c773654e200fde945b9e822231004ad14592
parentedda670c3a5d90819e8702dc489d4806d1ab850f
Update CPAN-Meta-YAML to CPAN version 0.006

  [DELTA]

  0.006     2012-02-06 20:51:47 EST5EDT

    - Generated from ADAMK/YAML-Tiny-1.50.tar.gz

    - Set back configure_requires prerequisite for ExtUtils::MakeMaker
      from 6.30 to 6.17 (per request from Andreas Koenig)
Porting/Maintainers.pl
cpan/CPAN-Meta-YAML/lib/CPAN/Meta/YAML.pm
pod/perldelta.pod