This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
lib/lib.pm is arch dependent, and lib/lib_pm.PL shouldn't
authorAbigail <abigail@abigail.be>
Mon, 28 Aug 2000 20:35:08 +0000 (16:35 -0400)
committerJarkko Hietaniemi <jhi@iki.fi>
Tue, 23 Jan 2001 15:08:28 +0000 (15:08 +0000)
commita8efb69486302324e7899b846fa7aef7a12d5a50
treed4de91066c226ef43a4daa13706fda89079faccb
parent51de783f78ab65022620cf2500414a9a6181851e
lib/lib.pm is arch dependent, and lib/lib_pm.PL shouldn't
get installed:

Subject: lib/lib.pm
Message-ID: <20000829003508.21281.qmail@foad.org>

p4raw-id: //depot/perl@8528
installperl