This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Configure: clarify "version-specific"
authorDan Collins <dcollinsn@gmail.com>
Mon, 4 Jul 2016 19:21:05 +0000 (15:21 -0400)
committerFather Chrysostomos <sprout@cpan.org>
Fri, 15 Jul 2016 01:13:21 +0000 (18:13 -0700)
commit6baaafe34b15a5bbc05abd45b1b00f684654bb25
tree39945849497aae9013881c57f306ad9d62cb851f
parente1c30f0c87de26774c1fbe11ab7536e439285070
Configure: clarify "version-specific"

This has long been a confusing configure question. It sounds like
it saves time by installing /less/, but really it just installs
binaries with a version number suffix.
Configure
INSTALL