This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Upgrade Pod-Usage from version 1.67 to 1.68
authorSteve Hay <steve.m.hay@googlemail.com>
Thu, 7 Jan 2016 12:57:33 +0000 (12:57 +0000)
committerSteve Hay <steve.m.hay@googlemail.com>
Thu, 7 Jan 2016 12:57:33 +0000 (12:57 +0000)
commit1a938e7c61bdd3d4463b5e71b249ee52cc56f161
tree689218782c8050f185368541e7128192af496f44
parent3eb3ec0bf9c4674fdfb27825d452e2c7ef96692b
Upgrade Pod-Usage from version 1.67 to 1.68
Porting/Maintainers.pl
cpan/Pod-Usage/lib/Pod/Usage.pm
cpan/Pod-Usage/scripts/pod2usage.PL
cpan/Pod-Usage/t/pod/pod2usage2.t