This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
PerlIO::via: fix compiler warning
[perl5.git] / ext / PerlIO-via / via.pm
index 77021de..2fa37b1 100644 (file)
@@ -1,5 +1,5 @@
 package PerlIO::via;
-our $VERSION = '0.11';
+our $VERSION = '0.13';
 require XSLoader;
 XSLoader::load();
 1;