This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
bump autodie version for blead test fix
[perl5.git] / cpan / autodie / lib / autodie / exception.pm
index 14d5cb0..4dd7570 100644 (file)
@@ -14,7 +14,7 @@ use overload
 
 use if ($] >= 5.010), overload => '~~'  => "matches";
 
-our $VERSION = '2.10';
+our $VERSION = '2.1001';
 
 my $PACKAGE = __PACKAGE__;  # Useful to have a scalar for hash keys.