This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Specify the versions of ExtUtils::MiniPerl and ExtUtils::Embed needed.
[perl5.git] / ext / ExtUtils-Miniperl / lib / ExtUtils / Miniperl.pm
index 9aaf954..be9385b 100644 (file)
@@ -2,7 +2,7 @@
 package ExtUtils::Miniperl;
 use strict;
 require Exporter;
-use ExtUtils::Embed qw(xsi_header xsi_protos xsi_body);
+use ExtUtils::Embed 1.31, qw(xsi_header xsi_protos xsi_body);
 
 use vars qw($VERSION @ISA @EXPORT);