This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Increase $File::DosGlob::VERSION to 1.07
[perl5.git] / lib / File / DosGlob.pm
index 2447901..ae23dbd 100644 (file)
@@ -9,7 +9,7 @@
 
 package File::DosGlob;
 
-our $VERSION = '1.05';
+our $VERSION = '1.06';
 use strict;
 use warnings;