This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Upgrade to ExtUtils-MakeMaker-6.48
[perl5.git] / lib / ExtUtils / MM_Unix.pm
index d018fe0..af5a7ce 100644 (file)
@@ -15,7 +15,7 @@ use ExtUtils::MakeMaker qw($Verbose neatvalue);
 
 # If we make $VERSION an our variable parse_version() breaks
 use vars qw($VERSION);
-$VERSION = '6.47_02';
+$VERSION = '6.48';
 
 require ExtUtils::MM_Any;
 our @ISA = qw(ExtUtils::MM_Any);