This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Increase $PerlIO::encoding::VERSION to 0.16
[perl5.git] / ext / PerlIO-encoding / encoding.pm
index ee3573e..e270819 100644 (file)
@@ -1,7 +1,7 @@
 package PerlIO::encoding;
 
 use strict;
-our $VERSION = '0.15';
+our $VERSION = '0.16';
 our $DEBUG = 0;
 $DEBUG and warn __PACKAGE__, " called by ", join(", ", caller), "\n";