This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Increase $mro::VERSION to 1.15
[perl5.git] / ext / mro / mro.pm
index 71affb4..f2b95d5 100644 (file)
@@ -12,7 +12,7 @@ use warnings;
 
 # mro.pm versions < 1.00 reserved for MRO::Compat
 #  for partial back-compat to 5.[68].x
 
 # mro.pm versions < 1.00 reserved for MRO::Compat
 #  for partial back-compat to 5.[68].x
-our $VERSION = '1.14';
+our $VERSION = '1.15';
 
 sub import {
     mro::set_mro(scalar(caller), $_[1]) if $_[1];
 
 sub import {
     mro::set_mro(scalar(caller), $_[1]) if $_[1];