This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Increment the version number of B, due to the incompatible
[perl5.git] / ext / B / B.pm
index 1d31369..68600a7 100644 (file)
@@ -7,7 +7,7 @@
 #
 package B;
 
 #
 package B;
 
-our $VERSION = '1.04';
+our $VERSION = '1.05';
 
 use XSLoader ();
 require Exporter;
 
 use XSLoader ();
 require Exporter;