This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Increase $File::DosGlob::VERSION to 1.09
[perl5.git] / ext / File-DosGlob / lib / File / DosGlob.pm
index 8208f67..d7d045f 100644 (file)
@@ -6,7 +6,7 @@
 
 package File::DosGlob;
 
-our $VERSION = '1.08';
+our $VERSION = '1.09';
 use strict;
 use warnings;