This is a live mirror of the Perl 5 development currently hosted at https://github.com/perl/perl5
Update Term::UI to 0.16
[perl5.git] / lib / Module / Load / Conditional / t / to_load / Must / Be / Loaded.pm
1 $VERSION = 0.01;\r
2 \r
3 1;