Give a warning if pack_sockaddr_in6 is asked to pack a non-zero scope_id on machines...
[perl.git] / qnx /
drwxr-xr-x   ..
-rw-r--r-- 849 ar
-rw-r--r-- 573 cpp
-rw-r--r-- 253 qnx.c