Give a warning if pack_sockaddr_in6 is asked to pack a non-zero scope_id on machines...
[perl.git] / mad /
drwxr-xr-x   ..
-rw-r--r-- 68801 Nomad.pm
-rw-r--r-- 22921 P5AST.pm
-rw-r--r-- 13890 P5re.pm
-rw-r--r-- 64106 PLXML.pm
-rw-r--r-- 1366 p55
drwxr-xr-x - t