Use a non-development version for Cwd because XSLoader tests don't like those
[perl.git] / ext / base / t /
drwxr-xr-x   ..
-rw-r--r-- 1759 base.t
-rw-r--r-- 1136 compile-time.t
-rw-r--r-- 4868 fields-5.6.0.t
-rw-r--r-- 5649 fields-5.8.0.t
-rw-r--r-- 6169 fields-base.t
-rw-r--r-- 2345 fields.t
-rw-r--r-- 364 isa.t
drwxr-xr-x - lib
-rw-r--r-- 509 sigdie.t
-rw-r--r-- 265 version.t
-rw-r--r-- 409 warnings.t