/Compress/ modules are at version 2.021. Remove vestigal MAPs and comments.