Increase $feature::VERSION to 1.31