bump Dynaloader to 1.10 to distinguish it from the 5.8.9 release
authorDavid Mitchell <davem@iabyn.com>
Sat, 27 Jun 2009 19:51:20 +0000 (20:51 +0100)
committerDavid Mitchell <davem@iabyn.com>
Sat, 27 Jun 2009 19:51:20 +0000 (20:51 +0100)
ext/DynaLoader/DynaLoader_pm.PL

index 2b833e5..27ccd7d 100644 (file)
@@ -85,7 +85,7 @@ package DynaLoader;
 # Tim.Bunce@ig.co.uk, August 1994
 
 BEGIN {
-    $VERSION = '1.09';
+    $VERSION = '1.10';
 }
 
 require AutoLoader;