autodoc.pl needs -Ilib. I had been testing with a perl that was also installed.
authorNicholas Clark <nick@ccl4.org>
Sat, 18 Apr 2009 17:36:59 +0000 (18:36 +0100)
committerDavid Mitchell <davem@iabyn.com>
Wed, 22 Apr 2009 21:08:50 +0000 (22:08 +0100)
commitee02867e7191385a50f5908b47c032fa488bb80c
tree13255e9ddeab2508ddd46e8a6d4bb320442c334c
parent8af37e71836b84cc8df82750ab464e3acf1f9c14
autodoc.pl needs -Ilib. I had been testing with a perl that was also installed.

(cherry picked from commit 2d871820eed875a358136f801be26d3cd6e4636e)
Makefile.SH
vms/descrip_mms.template