Update CPAN-Meta-Requirements to CPAN version 2.132
authorChris 'BinGOs' Williams <chris@bingosnet.co.uk>
Sat, 24 Jan 2015 09:44:46 +0000 (09:44 +0000)
committerChris 'BinGOs' Williams <chris@bingosnet.co.uk>
Sat, 24 Jan 2015 09:44:46 +0000 (09:44 +0000)
commitd0500f096808fa409ac4682e66b531b365a56293
tree0ff2be25ed3c1e1e0384c0fcdf6205788ceded7f
parent2b2266b19c5f9a3d80040e731c02927e6be1dace
Update CPAN-Meta-Requirements to CPAN version 2.132

  [DELTA]

2.132     2015-01-22 17:09:19-05:00 America/New_York

    [FIXED]

    - Precision of version requirement "0.00" is preserved when merging
      requirements.
Porting/Maintainers.pl
cpan/CPAN-Meta-Requirements/lib/CPAN/Meta/Requirements.pm
cpan/CPAN-Meta-Requirements/t/basic.t
cpan/CPAN-Meta-Requirements/t/strings.t