Update CPAN-Meta-Requirements to CPAN version 2.131
authorChris 'BinGOs' Williams <chris@bingosnet.co.uk>
Wed, 24 Dec 2014 10:00:02 +0000 (10:00 +0000)
committerChris 'BinGOs' Williams <chris@bingosnet.co.uk>
Wed, 24 Dec 2014 10:00:02 +0000 (10:00 +0000)
commit2427f8385ab2076bc9679cbfc494e30f95d13e90
tree3c510f81354a100572e76da3dce921996770148f
parent1b6c6743385984747851a6b7f2158cca8828efa4
Update CPAN-Meta-Requirements to CPAN version 2.131

  [DELTA]

2.131     2014-12-23 15:04:19-05:00 America/New_York

    [ENHANCEMENTS]

    - Merging Module => 0 into requirements is now optimized

    [PREREQS]

    - Scalar::Utils removed as a prerequisite
MANIFEST
Porting/Maintainers.pl
cpan/CPAN-Meta-Requirements/lib/CPAN/Meta/Requirements.pm
cpan/CPAN-Meta-Requirements/t/accepts.t
cpan/CPAN-Meta-Requirements/t/strings.t [new file with mode: 0644]