Upgrade EUMM from version 6.57_01 to 6.57_05
[perl.git] / cpan / ExtUtils-MakeMaker / lib / ExtUtils / MM.pm
index d39118c..945f245 100644 (file)
@@ -3,7 +3,7 @@ package ExtUtils::MM;
 use strict;
 use ExtUtils::MakeMaker::Config;
 
-our $VERSION = '6.57_01';
+our $VERSION = '6.57_05';
 
 require ExtUtils::Liblist;
 require ExtUtils::MakeMaker;