patchlevel: we are now perl v5.23.1
[perl.git] / win32 / GNUmakefile
index 27229a8..16c12cc 100644 (file)
@@ -66,7 +66,7 @@ INST_TOP := $(INST_DRV)\perl
 # versioned installation can be obtained by setting INST_TOP above to a
 # path that includes an arbitrary version string.
 #
-#INST_VER      := \5.23.0
+#INST_VER      := \5.23.1
 
 #
 # Comment this out if you DON'T want your perl installation to have