update ExtUtils-MakeMaker to github v6.65_01
[perl.git] / cpan / ExtUtils-MakeMaker / lib / ExtUtils / MM_DOS.pm
index 971fa30..5dcffa6 100644 (file)
@@ -2,7 +2,7 @@ package ExtUtils::MM_DOS;
 
 use strict;
 
-our $VERSION = '6.64';
+our $VERSION = '6.65_01';
 
 require ExtUtils::MM_Any;
 require ExtUtils::MM_Unix;