Upgrade to version-0.53
[perl.git] / lib / version.pm
1 #!perl -w
2 package version;
3
4 use 5.005_03;
5 use strict;
6
7 require Exporter;
8 use vars qw(@ISA $VERSION $CLASS @EXPORT);
9
10 @ISA = qw(Exporter);
11
12 @EXPORT = qw(qv);
13
14 $VERSION = 0.53;
15
16 $CLASS = 'version';
17
18 # Preloaded methods go here.
19
20 1;