fix version in perldelta
[perl.git] / cpan / podlators / .gitignore
1 /Build
2 /Build.bat
3 /MANIFEST.bak
4 /Makefile
5 /Makefile.old
6 /META.json
7 /META.yml
8 /MYMETA.json
9 /MYMETA.yml
10 /_build/
11 /blib/
12 /cover_db/
13 /nytprof.out
14 /nytprof/
15 /pm_to_blib
16 /podlators-*/
17 /podlators-*.tar.gz
18 /podlators-*.tar.gz.asc
19 /scripts/pod2man
20 /scripts/pod2text