Version bumps for non-dual-life pragmas identified by
[perl.git] / cpan / Encode / META.yml
1 --- #YAML:1.0
2 name:               Encode
3 version:            2.42
4 abstract:           ~
5 author:  []
6 license:            unknown
7 distribution_type:  module
8 configure_requires:
9     ExtUtils::MakeMaker:  0
10 build_requires:
11     ExtUtils::MakeMaker:  0
12 requires:  {}
13 no_index:
14     directory:
15         - t
16         - inc
17 generated_by:       ExtUtils::MakeMaker version 6.56
18 meta-spec:
19     url:      http://module-build.sourceforge.net/META-spec-v1.4.html
20     version:  1.4