Upgrade perlfaq to 5.0150041
[perl.git] / cpan / perlfaq / lib / perlfaq.pm
1 package perlfaq;
2 {
3   $perlfaq::VERSION = '5.0150041';
4 }
5
6 0; # not is it supposed to be loaded