Use a non-development version for Cwd because XSLoader tests don't like those
[perl.git] / ext / base / t / lib / Dummy.pm
1 package Dummy;
2
3 # Attempt to emulate a bug with finding the version in Exporter.
4 $VERSION = '5.562';