perlunicook: Note that autodie >= 2.26 should be okay with "use open".
[perl.git] / lib / Unicode /
drwxr-xr-x ..
-rw-r--r-- README
-rw-r--r-- UCD.pm
-rw-r--r-- UCD.t