Carp requires parent 0.217 for -norequire
[perl.git] / lib / vars_carp.t
2015-06-02 Reini Urbanactually load vars to test its new sideeffect
2005-01-07 Jim CromieRe: [PATCH] Remove Carp from warnings.pm