use non-dev version for IO
authorRicardo Signes <rjbs@cpan.org>
Wed, 16 Jan 2013 21:16:39 +0000 (16:16 -0500)
committerRicardo Signes <rjbs@cpan.org>
Fri, 18 Jan 2013 03:43:51 +0000 (22:43 -0500)
dist/IO/IO.pm

index 4e06f47..522aaab 100644 (file)
@@ -7,7 +7,7 @@ use Carp;
 use strict;
 use warnings;
 
-our $VERSION = "1.25_08";
+our $VERSION = "1.26";
 XSLoader::load 'IO', $VERSION;
 
 sub import {