Upstream pkgsrc patch to support NetBSD 6.*
authorChris 'BinGOs' Williams <chris@bingosnet.co.uk>
Mon, 2 Apr 2012 19:19:52 +0000 (20:19 +0100)
committerDominic Hargreaves <dom@earth.li>
Thu, 27 Sep 2012 17:38:34 +0000 (18:38 +0100)
commit8839f9cb1a8b593ff3e13dc29937f4a100969c95
treea8d5fe99d85429f3fd4a7e1bac25e71a98885cd5
parentdf5f26c1217013c4ba828fa93f8cf3256a54150b
Upstream pkgsrc patch to support NetBSD 6.*

From original patch:

"NetBSD-6.x is same condition as older releases."
hints/netbsd.sh