Update CPAN-Meta-Requirements to CPAN version 2.126
authorChris 'BinGOs' Williams <chris@bingosnet.co.uk>
Fri, 1 Aug 2014 08:28:53 +0000 (09:28 +0100)
committerChris 'BinGOs' Williams <chris@bingosnet.co.uk>
Fri, 1 Aug 2014 08:28:53 +0000 (09:28 +0100)
commit54b7cb30429b7e1d106c3acc219e1e77d3c4eea4
treeae3fa82565671a4c8c1bf9433606e26a19c33650
parentf15c31c178d6fa50bc256d9c7a373eab5648f939
Update CPAN-Meta-Requirements to CPAN version 2.126

  [DELTA]

2.126     2014-07-30 16:26:29-04:00 America/New_York

    [FIXED]

    - Fixed compatibility with version.pm 0.77

    [DOCUMENTED]

    - Minor documentation fixes

    [CHANGED]

    - Modernized distribution meta files
Porting/Maintainers.pl
cpan/CPAN-Meta-Requirements/lib/CPAN/Meta/Requirements.pm